Vulnerabilitate WordPress

Wordpress Logo

Wordpress Logo

Pe unele versiuni de WordPress exista o vulnerabilitate

Site-ul poate fi atacat prin inlocuirea fisierului functions.php din tema activa

Si astfel se ajunge la nefunctionarea site-ului

Pentru a prevenii aceasta vulnerabilitate va recomandam un update la ultima versiune de wordpress

Mai multe informatii la http://wordpress.org/download/

O parere la “Vulnerabilitate WordPress

Lasă un răspuns